fb-ts vulnerabilities

NodeJS Library for Facebook [TypeScript compatible]

Latest version

3.0.4

First published

a year ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
fb-ts 3.0.4 Latest 30 Jul, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fb-ts 3.0.3 30 Jul, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fb-ts 3.0.2 30 Jul, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fb-ts 3.0.1 30 Jul, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
fb-ts 3.0.0 30 Jul, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L