falexa vulnerabilities

Create your own verbal commands that map to custom Javascript functions

Latest version

2.0.3

First published

4 years ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
falexa 2.0.3 Latest 17 Aug, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
falexa 2.0.0 15 Aug, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
falexa 1.2.6 11 Jul, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
falexa 1.2.5 11 Jul, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
falexa 1.2.3 10 Jul, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
falexa 1.2.2 10 Jul, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
falexa 1.2.1 10 Jul, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
falexa 1.2.0 10 Jul, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
falexa 1.1.0 10 Jul, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
falexa 1.0.1 08 Jul, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
falexa 1.0.0 08 Jul, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L