express-restify-mongoose@6.1.2 vulnerabilities

Easily create a flexible REST interface for mongoose models

Latest version

6.1.2

First published

8 years ago

Latest version published

4 months ago

Licenses detected

  • license: MIT >=0.0.7

No known vulnerabilities have been found for this package in Snyk's vulnerability database.