express-hotplate vulnerabilities

An express boilerplate module, because I don't want to copy my boilerplate around everywhere

Latest version

1.0.4

First published

3 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
express-hotplate 1.0.4 Deprecated Latest 09 Oct, 2019 LGPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
express-hotplate 1.0.3 Deprecated 22 Jul, 2019 LGPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
express-hotplate 1.0.1 Deprecated 27 May, 2019 LGPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
express-hotplate 1.0.0 Deprecated 27 May, 2019 LGPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
express-hotplate 0.0.1 Deprecated 25 May, 2019 LGPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L