express-basic-auth@1.2.0 vulnerabilities

Plug & play basic auth middleware for express

Latest version

1.2.0

First published

4 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.