espn-fantasy-football-api vulnerabilities

A Javascript API to connect to ESPN's fantasy football API

Latest version

0.16.1

First published

3 years ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
espn-fantasy-football-api 0.16.1 Latest 04 Oct, 2020 LGPL-3.0-only
  • 0 C
  • 0 H
  • 0 M
  • 0 L
espn-fantasy-football-api 0.16.0 11 Sep, 2020 LGPL-3.0-only
  • 0 C
  • 0 H
  • 0 M
  • 0 L
espn-fantasy-football-api 0.15.0 12 Oct, 2019 LGPL-3.0-only
  • 0 C
  • 0 H
  • 0 M
  • 0 L
espn-fantasy-football-api 0.14.1 07 Oct, 2019 LGPL-3.0-only
  • 0 C
  • 0 H
  • 0 M
  • 0 L
espn-fantasy-football-api 0.14.0 06 Oct, 2019 LGPL-3.0-only
  • 0 C
  • 0 H
  • 0 M
  • 0 L
espn-fantasy-football-api 0.13.0 29 Sep, 2019 LGPL-3.0-only
  • 0 C
  • 0 H
  • 0 M
  • 0 L
espn-fantasy-football-api 0.12.0 15 Sep, 2019 LGPL-3.0-only
  • 0 C
  • 0 H
  • 0 M
  • 0 L
espn-fantasy-football-api 0.11.0 24 Aug, 2019 LGPL-3.0-only
  • 0 C
  • 0 H
  • 0 M
  • 0 L
espn-fantasy-football-api 0.10.2 24 Aug, 2019 LGPL-3.0-only
  • 0 C
  • 0 H
  • 0 M
  • 0 L
espn-fantasy-football-api 0.10.1 03 Aug, 2019 LGPL-3.0-only
  • 0 C
  • 0 H
  • 0 M
  • 0 L
espn-fantasy-football-api 0.10.0 03 Aug, 2019 LGPL-3.0-only
  • 0 C
  • 0 H
  • 0 M
  • 0 L
espn-fantasy-football-api 0.9.1 13 Jul, 2019 LGPL-3.0-only
  • 0 C
  • 0 H
  • 0 M
  • 0 L
espn-fantasy-football-api 0.9.0 07 Jul, 2019 LGPL-3.0-only
  • 0 C
  • 0 H
  • 0 M
  • 0 L
espn-fantasy-football-api 0.8.1 03 Feb, 2019 LGPL-3.0-only
  • 0 C
  • 0 H
  • 0 M
  • 0 L
espn-fantasy-football-api 0.8.0 27 Jan, 2019 LGPL-3.0-only
  • 0 C
  • 0 H
  • 0 M
  • 0 L
espn-fantasy-football-api 0.7.0 21 Jan, 2019 LGPL-3.0-only
  • 0 C
  • 0 H
  • 0 M
  • 0 L
espn-fantasy-football-api 0.6.0 14 Jan, 2019 LGPL-3.0-only
  • 0 C
  • 0 H
  • 0 M
  • 0 L