eslit vulnerabilities

Write templates with embedded JavaScript expressions

Latest version

6.0.0

First published

4 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
eslit 6.0.0 Latest 10 Feb, 2019 CC0-1.0
  • 0 H
  • 0 M
  • 0 L
eslit 5.0.0 01 Sep, 2017 CC0-1.0
  • 0 H
  • 0 M
  • 0 L
eslit 4.2.0 31 Aug, 2017 CC0-1.0
  • 0 H
  • 0 M
  • 0 L
eslit 4.1.1 15 Apr, 2017 CC0-1.0
  • 0 H
  • 0 M
  • 0 L
eslit 4.1.0 30 Mar, 2017 CC0-1.0
  • 0 H
  • 0 M
  • 0 L
eslit 4.0.1 03 Mar, 2017 CC0-1.0
  • 0 H
  • 0 M
  • 0 L
eslit 4.0.0 03 Mar, 2017 CC0-1.0
  • 0 H
  • 0 M
  • 0 L
eslit 3.0.0 14 Jan, 2017 CC0-1.0
  • 0 H
  • 0 M
  • 0 L
eslit 1.0.0 07 Nov, 2016 CC0-1.0
  • 0 H
  • 0 M
  • 0 L