eslint-plugin-wtools vulnerabilities

The module is moved! Please, use eslint-plugin-for-wtools instead

Latest version

0.4.1

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
eslint-plugin-wtools 0.4.1 Deprecated Latest 14 May, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
eslint-plugin-wtools 0.4.0 Deprecated 14 May, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
eslint-plugin-wtools 0.3.1 Deprecated 14 May, 2020 MIT
  • 0 H
  • 0 M
  • 0 L