eslint-plugin-requirejs@4.0.1 vulnerabilities

Enforce code conventions for RequireJS modules with ESLint

Latest version

4.0.1

First published

6 years ago

Latest version published

6 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.