eslint-config-nicenice vulnerabilities

eslint config that feels good; based on standardjs

Latest version

2.0.0

First published

3 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
eslint-config-nicenice 2.0.0 Latest 31 Jan, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
eslint-config-nicenice 1.1.1 02 Oct, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
eslint-config-nicenice 1.1.0 04 May, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
eslint-config-nicenice 1.0.1 28 Mar, 2018 MIT
  • 0 H
  • 0 M
  • 0 L