Vulnerability Vulnerable versions Snyk patch Published
  • L
Regular Expression Denial of Service (ReDoS)
>=1.4.0 <4.18.2 Not available 22 Mar, 2018