es6-map vulnerabilities

ECMAScript6 Map polyfill

Latest version

0.1.5

First published

8 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
es6-map 0.1.5 Latest 17 Mar, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
es6-map 0.1.4 03 Jun, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
es6-map 0.1.3 18 Nov, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
es6-map 0.1.2 15 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
es6-map 0.1.1 07 Oct, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
es6-map 0.1.0 29 Apr, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
es6-map 0.0.1 25 Apr, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
es6-map 0.0.0 10 Nov, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L