ember-cli-bootstrap4-datetimepicker vulnerabilities

Date and time picker component for Ember CLI based on bootstrap-datetimepicker.

Latest version

0.11.0

First published

3 years ago

Latest version published

7 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ember-cli-bootstrap4-datetimepicker 0.11.0 Latest 16 Feb, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ember-cli-bootstrap4-datetimepicker 0.10.0 25 May, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ember-cli-bootstrap4-datetimepicker 0.9.2 25 Feb, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ember-cli-bootstrap4-datetimepicker 0.9.1 31 Oct, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ember-cli-bootstrap4-datetimepicker 0.9.0 07 Oct, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ember-cli-bootstrap4-datetimepicker 0.8.0 07 Oct, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L