dynamodb-leveldown vulnerabilities

A LevelDOWN API implementation of AWS DynamoDB.

Latest version

3.1.0

First published

a year ago

Latest version published

5 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
dynamodb-leveldown 3.1.0 Latest 17 Dec, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
dynamodb-leveldown 3.0.0 23 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
dynamodb-leveldown 2.5.0 17 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
dynamodb-leveldown 2.4.1 17 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
dynamodb-leveldown 2.4.0 17 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
dynamodb-leveldown 2.3.1 13 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
dynamodb-leveldown 2.3.0 13 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
dynamodb-leveldown 2.2.4 11 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
dynamodb-leveldown 2.2.3 11 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
dynamodb-leveldown 2.2.2 11 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
dynamodb-leveldown 2.2.1 11 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L