dvalue vulnerabilities

A Default Value handler for javascript

Latest version

1.0.20

First published

5 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
dvalue 1.0.20 Latest 20 Jan, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.19 20 Jan, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.18 18 Jan, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.17 20 Oct, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.16 19 Oct, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.15 09 Sep, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.14 03 Aug, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.13 03 Aug, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.12 02 Aug, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.11 02 Aug, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.10 21 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.9 21 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.8 05 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.7 27 May, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.6 21 Jan, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.5 05 Jan, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.4 11 Dec, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.3 01 Dec, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.2 20 Nov, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.1 03 Nov, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
dvalue 1.0.0 29 Oct, 2015 MIT
  • 0 H
  • 0 M
  • 0 L