downgrade vulnerabilities

Sets the user identity of the process to `www-data`

Latest version

1.1.4

First published

6 years ago

Latest version published

8 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
downgrade 1.1.4 Latest 27 Oct, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
downgrade 1.1.3 22 Jul, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
downgrade 1.1.2 04 Apr, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
downgrade 1.1.1 12 Feb, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
downgrade 1.1.0 23 Jul, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
downgrade 1.0.1 23 Jul, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
downgrade 1.0.0 20 Jul, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L