discord-rpc@4.0.1 vulnerabilities

A simple RPC client for Discord

Latest version

4.0.1

First published

5 years ago

Latest version published

3 months ago

Licenses detected

  • license: MIT >=1.0.0 <2.0.3,>=3.0.0-beta

No known vulnerabilities have been found for this package in Snyk's vulnerability database.