diplomat vulnerabilities

minimalistic pub/sub module

Latest version

1.0.1

First published

9 years ago

Latest version published

3 years ago

Licenses detected

  • license: MIT >=0.0.1 <1.0.0
  • license: ISC >=1.0.0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
diplomat 1.0.1 Latest 01 Mar, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
diplomat 1.0.0 28 Feb, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
diplomat 0.0.1 07 Jan, 2015 MIT
  • 0 H
  • 0 M
  • 0 L