dial-pad vulnerabilities

Create a easy and friendly date picker

Latest version

1.1.4

First published

3 years ago

Latest version published

10 months ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
dial-pad 1.1.4 Latest 11 Dec, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
dial-pad 1.1.3 28 Feb, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
dial-pad 1.1.2 28 Feb, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
dial-pad 1.1.1 28 Feb, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
dial-pad 1.1.0 28 Feb, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
dial-pad 1.0.9 27 Feb, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
dial-pad 1.0.8 27 Feb, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
dial-pad 1.0.7 27 Feb, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
dial-pad 1.0.6 27 Feb, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
dial-pad 1.0.5 27 Feb, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
dial-pad 1.0.4 27 Feb, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
dial-pad 1.0.3 27 Feb, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
dial-pad 1.0.2 27 Feb, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
dial-pad 1.0.1 27 Feb, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
dial-pad 1.0.0 21 Feb, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L