deep-storage-adapter vulnerabilities

Turns a flat key-value store into a pseudo-document store.

Latest version

0.1.0

First published

a year ago

Latest version published

3 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
deep-storage-adapter 0.1.0 Latest 23 Feb, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
deep-storage-adapter 0.0.4 30 Jun, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
deep-storage-adapter 0.0.3 26 Jun, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
deep-storage-adapter 0.0.2 26 Jun, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
deep-storage-adapter 0.0.1 26 Jun, 2020 MIT
  • 0 H
  • 0 M
  • 0 L