dayum vulnerabilities

Two-syllable damn generator

Latest version

0.2.0

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
dayum 0.2.0 Latest 09 Dec, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
dayum 0.1.3 07 Dec, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
dayum 0.1.2 07 Dec, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
dayum 0.1.1 07 Dec, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
dayum 0.1.0 07 Dec, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
dayum 0.0.1 07 Dec, 2016 MIT
  • 0 H
  • 0 M
  • 0 L