datatables.net-select-bs4 vulnerabilities

Select for DataTables with styling for [Bootstrap 4](http://getbootstrap.com/)

Latest version

1.3.3

First published

5 years ago

Latest version published

6 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
datatables.net-select-bs4 1.3.3 Latest 22 Mar, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
datatables.net-select-bs4 1.3.2 09 Mar, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
datatables.net-select-bs4 1.3.1 01 Oct, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
datatables.net-select-bs4 1.3.0 08 Mar, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
datatables.net-select-bs4 1.2.7 22 Jun, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
datatables.net-select-bs4 1.2.6 19 Jun, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
datatables.net-select-bs4 1.2.5 26 Jan, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
datatables.net-select-bs4 1.2.4 08 Dec, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
datatables.net-select-bs4 1.2.3 12 Sep, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
datatables.net-select-bs4 1.2.2 17 Apr, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
datatables.net-select-bs4 1.2.1 21 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L