datatables.net-rowreorder-bs4 vulnerabilities

RowReorder for DataTables with styling for [Bootstrap4](https://getbootstrap.com/docs/4.6/getting-started/introduction/)

Latest version

1.2.8

First published

5 years ago

Latest version published

3 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
datatables.net-rowreorder-bs4 1.2.8 Latest 04 Jun, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
datatables.net-rowreorder-bs4 1.2.7 11 May, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
datatables.net-rowreorder-bs4 1.2.6 01 Oct, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
datatables.net-rowreorder-bs4 1.2.5 22 Jun, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
datatables.net-rowreorder-bs4 1.2.4 19 Jun, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
datatables.net-rowreorder-bs4 1.2.3 12 Sep, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
datatables.net-rowreorder-bs4 1.2.2 01 Sep, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
datatables.net-rowreorder-bs4 1.2.1 31 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
datatables.net-rowreorder-bs4 1.2.0 21 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L