css-checker@1.0.1 vulnerabilities

* install [husky](https://www.npmjs.com/package/husky),[lint-staged](https://www.npmjs.com/package/lint-staged) * set ``` "husky": { "hooks": { "pre-commit": "lint-staged" } }, "lint-staged": { "*.{}": [ "cs

Latest version

1.0.1

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.