cra-template-universal-ts vulnerabilities

A Typescript template to use with universal-scripts

Latest version

1.0.4

First published

8 months ago

Latest version published

6 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
cra-template-universal-ts 1.0.4 Latest 01 Dec, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
cra-template-universal-ts 1.0.3 15 Oct, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
cra-template-universal-ts 1.0.2 23 Sep, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
cra-template-universal-ts 1.0.1 23 Sep, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
cra-template-universal-ts 1.0.0 23 Sep, 2020 MIT
  • 0 H
  • 0 M
  • 0 L