couchbase-lite-phonegap-plugin vulnerabilities

Install Couchbase Lite in your app to enable JSON sync

Latest version

1.4.4

First published

6 years ago

Latest version published

3 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
couchbase-lite-phonegap-plugin 1.4.4 Latest 16 Oct, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
couchbase-lite-phonegap-plugin 1.4.1 16 Nov, 2017 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
couchbase-lite-phonegap-plugin 1.4.0 07 Mar, 2017 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
couchbase-lite-phonegap-plugin 1.3.1 13 Sep, 2016 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
couchbase-lite-phonegap-plugin 1.3.0 04 Aug, 2016 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
couchbase-lite-phonegap-plugin 1.2.1 25 Apr, 2016 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
couchbase-lite-phonegap-plugin 1.2.0 04 Feb, 2016 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
couchbase-lite-phonegap-plugin 1.1.1 09 Sep, 2015 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
couchbase-lite-phonegap-plugin 1.1.0 23 Jun, 2015 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L