cordova.plugin.googleplus vulnerabilities

Use your Google account to authenticate with the app.

Latest version

4.0.2

First published

6 years ago

Latest version published

6 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
cordova.plugin.googleplus 4.0.2 Latest 22 Aug, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
cordova.plugin.googleplus 4.0.1 22 Aug, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
cordova.plugin.googleplus 4.0.0 18 Aug, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
cordova.plugin.googleplus 3.0.1 01 Aug, 2015 MIT
  • 0 H
  • 0 M
  • 0 L