cordova-plugin-walkme-sdk vulnerabilities

Cordova plugin for WalkMeSDK native library

Latest version

1.0.11

First published

2 years ago

Latest version published

5 months ago

Licenses detected

  • license: ISC >=1.0.0 <1.0.4
  • license: Unknown >=1.0.4

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
cordova-plugin-walkme-sdk 1.0.11 Latest 24 Jun, 2020 Unknown
  • 0 H
  • 0 M
  • 0 L
cordova-plugin-walkme-sdk 1.0.10 02 Dec, 2019 Unknown
  • 0 H
  • 0 M
  • 0 L
cordova-plugin-walkme-sdk 1.0.9 18 Nov, 2019 Unknown
  • 0 H
  • 0 M
  • 0 L
cordova-plugin-walkme-sdk 1.0.8 01 Jul, 2019 Unknown
  • 0 H
  • 0 M
  • 0 L
cordova-plugin-walkme-sdk 1.0.7 12 Feb, 2019 Unknown
  • 0 H
  • 0 M
  • 0 L
cordova-plugin-walkme-sdk 1.0.5 11 Feb, 2019 Unknown
  • 0 H
  • 0 M
  • 0 L
cordova-plugin-walkme-sdk 1.0.4 22 Dec, 2018 Unknown
  • 0 H
  • 0 M
  • 0 L
cordova-plugin-walkme-sdk 1.0.3 19 Dec, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
cordova-plugin-walkme-sdk 1.0.2 18 Dec, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
cordova-plugin-walkme-sdk 1.0.1 13 Dec, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
cordova-plugin-walkme-sdk 1.0.0 13 Dec, 2018 ISC
  • 0 H
  • 0 M
  • 0 L