convertis vulnerabilities

Convertis is a NodeJS module that lets you convert 'anything'.

Latest version

0.2.1

First published

4 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0.0.1 <0.2.1
  • license: ISC >=0.2.1

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
convertis 0.2.1 Latest 15 May, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
convertis 0.1.2 18 Apr, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
convertis 0.1.1 17 Apr, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
convertis 0.0.1 16 Apr, 2017 MIT
  • 0 H
  • 0 M
  • 0 L