configuration-manager vulnerabilities

Allows to manage configuration files in your project

Latest version

0.4.1

First published

5 years ago

Latest version published

5 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
configuration-manager 0.4.1 Latest 28 May, 2016 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
configuration-manager 0.4.0 12 May, 2016 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
configuration-manager 0.3.1 18 Apr, 2016 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
configuration-manager 0.3.0 18 Apr, 2016 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L