Vulnerability Vulnerable versions Snyk patch Published
  • M
Uninitialized Memory Exposure
<1.3.2,>=1.4.0 <1.4.11,>=1.5.0 <1.5.2 Not available 09 Mar, 2017