colorzy vulnerabilities

Injects formatting methods into objects

Latest version

1.0.5

First published

7 years ago

Latest version published

7 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
colorzy 1.0.5 Deprecated Latest 16 Apr, 2014 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
colorzy 1.0.4 Deprecated 14 Apr, 2014 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
colorzy 1.0.3 Deprecated 11 Apr, 2014 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
colorzy 1.0.2 Deprecated 10 Apr, 2014 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
colorzy 1.0.1 Deprecated 10 Apr, 2014 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L