close-word vulnerabilities

this module will help to find the closest word from given set of words

Latest version

1.2.1

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
close-word 1.2.1 Latest 30 Aug, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
close-word 1.2.0 28 Aug, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
close-word 1.1.2 28 Aug, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
close-word 1.0.2 27 Aug, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
close-word 1.0.1 27 Aug, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
close-word 1.0.0 27 Aug, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L