clappr-chromecast-plugin vulnerabilities

Chromecast support for Clappr

Latest version

0.1.1

First published

5 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
clappr-chromecast-plugin 0.1.1 Latest 08 Feb, 2019 BSD-3-Clause
  • 0 H
  • 0 M
  • 0 L
clappr-chromecast-plugin 0.1.0 10 Dec, 2018 BSD-3-Clause
  • 0 H
  • 0 M
  • 0 L
clappr-chromecast-plugin 0.0.6 22 Jul, 2017 BSD-3-Clause
  • 0 H
  • 0 M
  • 0 L
clappr-chromecast-plugin 0.0.5 14 Jun, 2016 BSD-3-Clause
  • 0 H
  • 0 M
  • 0 L