cannonball vulnerabilities

Promise based command framework

Latest version

0.1.9

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
cannonball 0.1.9 Latest 24 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cannonball 0.1.8 22 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cannonball 0.1.7 20 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cannonball 0.1.6 31 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cannonball 0.1.5 31 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cannonball 0.1.4 31 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cannonball 0.1.3 31 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cannonball 0.1.2 30 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cannonball 0.1.1 30 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cannonball 0.1.0 30 Dec, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L