callbag-flat-map-operator vulnerabilities

A pure-callbag-operator implementation of flat-map for callbags 👜 (MOVED TO callbag-switch-map-operator)

Latest version

1.0.3

First published

4 years ago

Latest version published

3 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
callbag-flat-map-operator 1.0.3 Latest 30 Jul, 2018 Unlicense
  • 0 C
  • 0 H
  • 0 M
  • 0 L
callbag-flat-map-operator 1.0.2 14 Mar, 2018 Unlicense
  • 0 C
  • 0 H
  • 0 M
  • 0 L
callbag-flat-map-operator 1.0.1 14 Mar, 2018 Unlicense
  • 0 C
  • 0 H
  • 0 M
  • 0 L
callbag-flat-map-operator 1.0.0 14 Mar, 2018 Unlicense
  • 0 C
  • 0 H
  • 0 M
  • 0 L