cache-loader vulnerabilities

Caches the result of following loaders on disk.

Latest version

4.1.0

First published

4 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
cache-loader 4.1.0 Latest 18 Jul, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
cache-loader 4.0.1 26 Jun, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
cache-loader 4.0.0 05 Jun, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
cache-loader 3.0.1 13 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
cache-loader 3.0.0 19 Apr, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
cache-loader 2.0.1 04 Jan, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
cache-loader 2.0.0 21 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
cache-loader 1.2.5 31 Oct, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
cache-loader 1.2.4 31 Oct, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
cache-loader 1.2.3 30 Oct, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
cache-loader 1.2.2 27 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
cache-loader 1.2.1 26 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
cache-loader 1.2.0 17 Nov, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
cache-loader 1.1.0 09 Oct, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
cache-loader 1.0.3 26 Apr, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
cache-loader 1.0.2 26 Apr, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
cache-loader 1.0.1 26 Apr, 2017 MIT
  • 0 H
  • 0 M
  • 0 L