browserify-cache-api vulnerabilities

Attaches per-module caching of module resolution and transformation to a browserify instance.

Latest version

3.0.1

First published

6 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
browserify-cache-api 3.0.1 Latest 28 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
browserify-cache-api 3.0.0 19 Mar, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
browserify-cache-api 1.5.1 27 Apr, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
browserify-cache-api 2.0.0 20 Apr, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
browserify-cache-api 1.5.0 25 Jan, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
browserify-cache-api 1.3.0 07 Jan, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
browserify-cache-api 1.2.1 31 Dec, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
browserify-cache-api 1.2.0 07 Dec, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
browserify-cache-api 1.1.0 06 Dec, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
browserify-cache-api 1.0.0 21 Oct, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
browserify-cache-api 0.1.2 23 Jul, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
browserify-cache-api 0.1.1 23 Jul, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
browserify-cache-api 0.1.0 22 Jul, 2014 MIT
  • 0 H
  • 0 M
  • 0 L