brei-util vulnerabilities

Utility functions for BarkleyREI generator repos.

Latest version

1.0.9

First published

3 years ago

Latest version published

a year ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
brei-util 1.0.9 Latest 26 Feb, 2021 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
brei-util 1.0.8 01 May, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
brei-util 1.0.7 01 May, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
brei-util 1.0.6 15 Sep, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
brei-util 1.0.5 15 Sep, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
brei-util 1.0.4 31 Mar, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
brei-util 1.0.3 12 Mar, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
brei-util 1.0.2 06 Mar, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
brei-util 1.0.1 01 Mar, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
brei-util 1.0.0 01 Mar, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L