botsshelter vulnerabilities

NPM module to easily interact with the BotsShelter API.

Latest version

1.0.3

First published

7 months ago

Latest version published

2 months ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
botsshelter 1.0.3 Latest 29 Mar, 2021 ISC
  • 0 H
  • 0 M
  • 0 L
botsshelter 1.0.2 07 Oct, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
botsshelter 1.0.1 07 Oct, 2020 ISC
  • 0 H
  • 0 M
  • 0 L
botsshelter 1.0.0 07 Oct, 2020 ISC
  • 0 H
  • 0 M
  • 0 L