bootstrap-select-v4 vulnerabilities

Bootstrap-select is a jQuery plugin that utilizes Bootstrap's dropdown.js to style and bring additional functionality to standard select elements.

Latest version

1.12.4

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
bootstrap-select-v4 1.12.4 Latest 06 Sep, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
bootstrap-select-v4 1.12.2 02 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L