belnades vulnerabilities

A Spotify API for NodeJS

Latest version

1.0.1

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=1.0.1
  • license: ISC >=1.0.0 <1.0.1

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
belnades 1.0.1 Latest 19 Aug, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
belnades 1.0.0 19 Aug, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L