bbop-core vulnerabilities

A set of useful and common JavaScript functions to supplement other more basic utility libraries.

Latest version

0.0.5

First published

6 years ago

Latest version published

6 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
bbop-core 0.0.5 Latest 28 May, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
bbop-core 0.0.4 28 May, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
bbop-core 0.0.3 27 May, 2015 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
bbop-core 0.0.2 27 May, 2015 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L