basscss-color-input-range vulnerabilities

Input range color module for Basscss

Latest version

1.0.2

First published

6 years ago

Latest version published

6 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
basscss-color-input-range 1.0.2 Latest 11 Feb, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
basscss-color-input-range 1.0.1 06 Feb, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
basscss-color-input-range 1.0.0 26 Jun, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
basscss-color-input-range 1.0.0-beta.0 Pre-release 21 May, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L