bankid-api vulnerabilities

API integration against BankId

Latest version

2.0.2

First published

3 years ago

Latest version published

3 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
bankid-api 2.0.2 Latest 24 Mar, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
bankid-api 2.0.1 16 Mar, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
bankid-api 2.0.0 16 Mar, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
bankid-api 1.0.2 02 Mar, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
bankid-api 1.0.1 02 Mar, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
bankid-api 1.0.0-beta.8 Pre-release 17 Feb, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
bankid-api 1.0.0-beta.7 Pre-release 15 Feb, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
bankid-api 1.0.0-beta.6 Pre-release 15 Feb, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
bankid-api 1.0.0-beta.5 Pre-release 30 Jan, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
bankid-api 1.0.0-beta.4 Pre-release 26 Jan, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
bankid-api 1.0.0-beta.3 Pre-release 26 Jan, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
bankid-api 1.0.0-beta.2 Pre-release 26 Jan, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
bankid-api 1.0.0-beta.1 Pre-release 26 Jan, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
bankid-api 1.0.0-beta Pre-release 26 Jan, 2018 ISC
  • 0 H
  • 0 M
  • 0 L