balihoo-snapi vulnerabilities

An API-first RESTful server framework built on Swagger and Restify

Latest version

2.0.8

First published

9 months ago

Latest version published

8 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
balihoo-snapi 2.0.8 Latest 24 Aug, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
balihoo-snapi 2.0.6 24 Jul, 2020 MIT
  • 0 H
  • 0 M
  • 0 L