bad-request-error vulnerabilities

Custom error for HTTP request

Latest version

1.0.2

First published

2 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
bad-request-error 1.0.2 Latest 10 Jun, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
bad-request-error 1.0.1 10 Jun, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
bad-request-error 1.0.0 10 Jun, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L