babel-standalone-rollup@6.24.3 vulnerabilities

Standalone build of Babel for use in non-Node.js environments. Similar to the (now deprecated) babel-browser

Latest version

6.24.3

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.