babel-preset-wtw-im vulnerabilities

Babel preset for Willis Towers Watson Individual Marketplace

Latest version

2.5.0

First published

4 years ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
babel-preset-wtw-im 2.5.0 Latest 14 Jul, 2020 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-preset-wtw-im 2.4.1 01 Aug, 2019 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-preset-wtw-im 2.4.0 17 Jan, 2019 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-preset-wtw-im 2.3.3 19 Dec, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-preset-wtw-im 2.3.2 12 Dec, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-preset-wtw-im 2.3.1 20 Nov, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-preset-wtw-im 2.3.0 20 Nov, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-preset-wtw-im 2.2.1 23 Oct, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-preset-wtw-im 2.2.0 23 Oct, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-preset-wtw-im 2.1.0 01 Oct, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-preset-wtw-im 2.0.0 11 Sep, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-preset-wtw-im 1.1.0 21 Mar, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-preset-wtw-im 1.0.0 28 Feb, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L