babel-plugin-remove-dead-code vulnerabilities

This plugin for babel 6 remove dead code

Latest version

1.3.2

First published

5 years ago

Latest version published

5 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
babel-plugin-remove-dead-code 1.3.2 Deprecated Latest 11 Oct, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-plugin-remove-dead-code 1.3.1 Deprecated 16 Aug, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-plugin-remove-dead-code 1.3.0 Deprecated 13 Aug, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-plugin-remove-dead-code 1.2.0 Deprecated 13 Aug, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-plugin-remove-dead-code 1.1.0 Deprecated 04 Jul, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-plugin-remove-dead-code 1.0.1 Deprecated 28 May, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-plugin-remove-dead-code 1.0.0 Deprecated 28 May, 2016 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L